Forum

kurulum hk

Yayınlanan kategoriTürkçe
  • Ademmgunduz    ( User ) 1 month ago
    Error: Ask your hosting provider to use PHP 7.2.5 or higher for both HTTP and CLI.


    lütfen bunun ıcın bı cozum.. localhostta kurmayı basaramadım
  • Ademmgunduz    ( User ) 1 month ago
    xammp server php surmunu de desteklıyor anck bı turlu olmuyor..

Lütfen, cevap vermek için giriş yapın veya kayıt olun.