Forum

kurulum hk

Posted in CategoryTürkçe
  • Ademmgunduz    ( User ) 2 weeks ago
    Error: Ask your hosting provider to use PHP 7.2.5 or higher for both HTTP and CLI.


    lütfen bunun ıcın bı cozum.. localhostta kurmayı basaramadım
  • Ademmgunduz    ( User ) 2 weeks ago
    xammp server php surmunu de desteklıyor anck bı turlu olmuyor..

Please login or register to leave a response.